debug mode smtp issue

Forum News, Announcements and any issues you're having with the forum

Moderator: myglaren

User avatar
Xaccers
Posts: 8035
Joined: Thu Feb 08, 2007 12:46 am
Location: Milling around Milton Keynes
My Cars:
x 1

debug mode smtp issue

Postby Xaccers » Fri Sep 30, 2011 9:52 pm

We're noticing debug errors when replying to threads.
Nothing to worry about, it will be sorted as soon as we get a chance.
0 x
1.9TD+ SX Xantia Estate (Cassy) running on 100% veg
1.9TD SX Xantia Hatchback (Jenny) running on 100% veg for sale
Laguna II 2.0dCi Privilege (Monty)

DIY sphere tool

User avatar
Xaccers
Posts: 8035
Joined: Thu Feb 08, 2007 12:46 am
Location: Milling around Milton Keynes
My Cars:
x 1

Postby Xaccers » Sat Oct 01, 2011 12:52 am

Sorted now.
0 x
1.9TD+ SX Xantia Estate (Cassy) running on 100% veg
1.9TD SX Xantia Hatchback (Jenny) running on 100% veg for sale
Laguna II 2.0dCi Privilege (Monty)

DIY sphere tool

User avatar
CitroJim
A very naughty boy
Posts: 36494
Joined: Sat Apr 30, 2005 11:33 pm
Location: North Bucks
My Cars: Xantia Activa, Xantia 1.9TD and a couple of bikes!
x 382
Contact:

Postby CitroJim » Sat Oct 01, 2011 7:07 am

It was because the Internet connection to the mail server went down. All is good again now...
0 x
Jim

'98 Xantia 1.9TD in Red - Gabriel...
'96 Xantia Activa in Red - My favourite toy...
'07 Pug 207 in Blue - The Deathtrap...
'16 Giant TCR Bike in Black/Lime Green - Daily rider...
'17 Giant TCR Pro Bike in Black/Blue - Fine weather only...

User avatar
Xaccers
Posts: 8035
Joined: Thu Feb 08, 2007 12:46 am
Location: Milling around Milton Keynes
My Cars:
x 1

Postby Xaccers » Sat Oct 01, 2011 1:03 pm

Naughty pipex :)
0 x
1.9TD+ SX Xantia Estate (Cassy) running on 100% veg
1.9TD SX Xantia Hatchback (Jenny) running on 100% veg for sale
Laguna II 2.0dCi Privilege (Monty)

DIY sphere tool


Return to “Forum News, Announcements and Issues”

Who is online

Users browsing this forum: No registered users and 1 guest